requirements.lock 897 Bytes
Newer Older
1 2 3
dependencies:
- name: elasticsearch
  repository: https://kubernetes-charts-incubator.storage.googleapis.com/
4
  version: 1.7.2
5 6
- name: kibana
  repository: https://kubernetes-charts.storage.googleapis.com/
7
  version: 0.13.1
8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24
- name: logstash
  repository: https://kubernetes-charts-incubator.storage.googleapis.com/
  version: 0.6.3
- name: fluentd
  repository: https://kubernetes-charts-incubator.storage.googleapis.com/
  version: 0.1.4
- name: fluent-bit
  repository: https://kubernetes-charts.storage.googleapis.com/
  version: 0.6.0
- name: nginx-ldapauth-proxy
  repository: https://kubernetes-charts.storage.googleapis.com/
  version: 0.1.2
- name: elasticsearch-curator
  repository: https://kubernetes-charts-incubator.storage.googleapis.com/
  version: 0.2.4
digest: sha256:5a93301ce089e04837d2cd7ef0a547735388460186d9b0de2f62d982831df02b
generated: 2018-07-09T13:53:58.299283141-04:00